<!DOCTYPE html>
<html class="no-js" lang="hu">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kiváló munkát végez a kútvíz szűrő - Indy</title>
	<link rel="canonical" href="https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kiváló munkát végez a kútvíz szűrő - Indy" />
	<meta property="og:description" content="V&iacute;z n&eacute;lk&uuml;l nem lenne &eacute;let a bolyg&oacute;n, ez&eacute;rt egyszer&#369;en elengedhetetlen, hogy hozz&aacute;f&eacute;rj&uuml;nk ehhez az &eacute;ltet&#337; elemhez folyamatosan. Sajnos az ember tev&eacute;kenys&eacute;ge ment&eacute;n nagyon komolyan kihatott az addig megfelel&#337;en m&#369;k&ouml;d&#337; &ouml;kosziszt&eacute;m&aacute;kra, aminek eredm&eacute;nyek&eacute;ppen bizonyos folyamtok indultak el. Ezek el&#337;bb-ut&oacute;bb visszahatnak a civiliz&aacute;ci&oacute; r&eacute;sztvev&#337;ire. A talajok szennyez&eacute;se p&eacute;ld&aacute;ul azt eredm&eacute;nyezte, hogy az addig kiv&aacute;l&oacute; forr&aacute;s biztos&iacute;t&oacute; talajv&iacute;z [&hellip;]" />
	<meta property="og:url" content="https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/" />
	<meta property="og:site_name" content="Indy" />
	<meta property="article:published_time" content="2022-04-11T06:47:56+00:00" />
	<meta property="article:modified_time" content="2022-05-02T06:48:59+00:00" />
	<meta property="og:image" content="https://indy.media.hu/wp-content/uploads/2022/05/ecomix_a_2.jpg" />
	<meta property="og:image:width" content="350" />
	<meta property="og:image:height" content="350" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Szerző:" />
	<meta name="twitter:data1" content="nemadmin" />
	<meta name="twitter:label2" content="Becsült olvasási idő" />
	<meta name="twitter:data2" content="2 perc" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://indy.media.hu/#website","url":"https://indy.media.hu/","name":"Indy","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://indy.media.hu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/#primaryimage","inLanguage":"hu","url":"https://indy.media.hu/wp-content/uploads/2022/05/ecomix_a_2.jpg","contentUrl":"https://indy.media.hu/wp-content/uploads/2022/05/ecomix_a_2.jpg","width":350,"height":350,"caption":"kútvíz szűrő"},{"@type":"WebPage","@id":"https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/#webpage","url":"https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/","name":"Kiváló munkát végez a kútvíz szűrő - Indy","isPartOf":{"@id":"https://indy.media.hu/#website"},"primaryImageOfPage":{"@id":"https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/#primaryimage"},"datePublished":"2022-04-11T06:47:56+00:00","dateModified":"2022-05-02T06:48:59+00:00","author":{"@id":"https://indy.media.hu/#/schema/person/151861508745e44654e630b5643f02cf"},"breadcrumb":{"@id":"https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/#breadcrumb"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/"]}]},{"@type":"BreadcrumbList","@id":"https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://indy.media.hu/"},{"@type":"ListItem","position":2,"name":"Kiváló munkát végez a kútvíz szűrő"}]},{"@type":"Person","@id":"https://indy.media.hu/#/schema/person/151861508745e44654e630b5643f02cf","name":"nemadmin","image":{"@type":"ImageObject","@id":"https://indy.media.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/553613ed0be03863857ac7fdc7e23440?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/553613ed0be03863857ac7fdc7e23440?s=96&d=mm&r=g","caption":"nemadmin"},"url":"https://indy.media.hu/author/nemadmin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indy &raquo; hírcsatorna" href="https://indy.media.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indy &raquo; hozzászólás hírcsatorna" href="https://indy.media.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indy &raquo; Kiváló munkát végez a kútvíz szűrő hozzászólás hírcsatorna" href="https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/indy.media.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://indy.media.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://indy.media.hu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' media='all' />
<link rel='stylesheet' id='newsfort-google-fonts-css'  href='https://indy.media.hu/wp-content/fonts/0bb6c5448093fde2c4ba3219d33c581d.css?ver=1.0.7' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://indy.media.hu/wp-content/themes/newsfort/assets/lib/magnific-popup/magnific-popup.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://indy.media.hu/wp-content/themes/newsfort/assets/lib/slick/css/slick.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='newsfort-style-css'  href='https://indy.media.hu/wp-content/themes/newsfort/style.css?ver=1.0.7' media='all' />
<script src='https://indy.media.hu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://indy.media.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://indy.media.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://indy.media.hu/wp-json/wp/v2/posts/1146" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://indy.media.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://indy.media.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://indy.media.hu/?p=1146' />
<link rel="alternate" type="application/json+oembed" href="https://indy.media.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findy.media.hu%2Fkivalo-munkat-vegez-a-kutviz-szuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://indy.media.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findy.media.hu%2Fkivalo-munkat-vegez-a-kutviz-szuro%2F&#038;format=xml" />

		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type='text/css' media='all'>
    
    .content-main-bg,
    .news-article-bg,
    body .widget-title:before,
    body .block-title-wrapper:before,
    body .floating-nav-arrow,
    body .content-main-bg,
    body .post-navigation,
    body .posts-navigation,
    body .be-author-content,
    body .be-author-content .be-author-wrapper,
    body .site-content .booster-reactions-block,
    body .site-content .post-content-share .share-media-nocount,
    .twp-icon-holder .twp-social-count{
    background-color: #f1f1f1;
    }

    .post-content-share .share-media-nocount:after,
    .post-content-share .twp-icon-holder .twp-social-count:after {
    border-top-color: #f1f1f1;
    }

    .navbar-controller .navbar-control-icon,
    .site-navigation .primary-menu .brand-home,
    .widget .tab-head .twp-nav-tabs > li.active > a,
    .widget .tab-head .twp-nav-tabs > li > a:focus,
    .widget .tab-head .twp-nav-tabs > li > a:hover,
    .widget .tab-head .twp-nav-tabs > li.active > a:focus,
    .widget .tab-head .twp-nav-tabs > li.active > a:hover,
    .entry-meta .cat-links > a:hover,
    .entry-meta .cat-links > a:focus,
    .news-article-bg-3{
    background-color: #1ea2f1;
    }


    .ticker-title,
    .header-layout-3 .header-titles .site-description span,
    .menu-description,
    .navbar-controller .navbar-control-label,
    .trending-news-main-wrap #trending-collapse,
    .author-widget-details .author-social-profiles .svg-icon,
    .entry-meta .cat-links > a,
    .post-thumb-categories:hover .category-title span,
    .post-thumb-categories:focus .category-title span,
    .scroll-up-line,
    .drawer-handle,
    .theme-heading-controls .view-all-link:hover .view-all-label,
    .theme-heading-controls .view-all-link:focus .view-all-label,
    .entry-meta .cat-links > a:nth-child(7n+1),
    .tags-area .tags-content .tags-title-label:nth-child(7n+1){
    background-color: #CC0010;
    }

    .menu-description:after {
    border-top-color: #CC0010;
    }

    .author-widget-details .author-social-profiles .svg-icon{
    outline-color: #CC0010;
    }

    body,
    input,
    select,
    optgroup,
    textarea {
    color: #1A1B1F;
    }

    .offcanvas-main-navigation li,
    .responsive-content-menu li,
    .offcanvas-main-navigation .sub-menu,
    .offcanvas-main-navigation .submenu-wrapper .submenu-toggle,
    .entry-content:before,
    .content-list-border,
    .widget.widget_recent_entries ul li,
    .widget.widget_categories ul li,
    .widget.widget_pages ul li,
    .widget.widget_archive ul li,
    .widget.widget_meta ul li {
    border-color: rgba(26,27,31,0.12)    }
    .header-layout-2 .header-navbar,
    body .header-searchbar-inner,
    body .offcanvas-wraper,
    .affix-panel-content,
    .booster-block .be-author-details .be-author-wrapper{
    background-color: #ffffff;
    }

    .widget-title span::after,
    .block-title-wrapper .block-title::after{
    border-left-color: #ffffff;
    }

    .site-content .thumb-overlay-darker::before {
    background: -webkit-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: -o-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: -ms-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: -moz-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: linear-gradient(transparent, rgba(255,255,255,1.6));
    background: linear-gradient(to bottom, rgba(255,255,255,0), #ffffff);
    }

    </style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-1146 single-format-standard wp-embed-responsive right-sidebar twp-single-default theme-scheme-default">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

    <div class="preloader hide-no-js">
        <div class="preloader-wrapper">
            <span class="dot"></span>
            <div class="dots">
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </div>


<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to the content</a>


<header id="site-header" class="site-header-layout header-layout-2 header-overlay-enabled" role="banner">
    
    <div class="header-navbar  "  >
        <div class="wrapper header-wrapper">
            <div class="navbar-item navbar-item-left">
                <div class="header-titles">
                    <div class="site-title"><a href="https://indy.media.hu/">Indy</a></div>                </div>
            </div>

            
            <div class="navbar-item navbar-item-right">
                <div class="header-navigation-wrapper show-hamburger-menu navbar-item-mid">
                    <div class="site-navigation">
                        <nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
                            <ul class="primary-menu theme-menu">
                                <li class="brand-home"><a title="Home" href="https://indy.media.hu"><span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24"><path fill="currentColor" d="M21 13v10h-6v-6h-6v6h-6v-10h-3l12-12 12 12h-3zm-1-5.907v-5.093h-3v2.093l3 3z" /></svg></span></a></li><li id=menu-item-271 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-271"><a href="https://indy.media.hu/">Kezdőlap</a></li>
<li id=menu-item-272 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://indy.media.hu/kapcsolat/">Kapcsolat</a></li>
                            </ul>
                        </nav>
                    </div>
                </div>

                
        <div class="navbar-controls hide-no-js">
                            <button type="button" class="navbar-control navbar-control-search">
                    <span class="navbar-control-trigger" tabindex="-1"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg></span>
                </button>
            
            <button type="button" class="navbar-control navbar-control-offcanvas">
                <span class="navbar-control-trigger" tabindex="-1"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1 3v2h18V3zm0 8h18V9H1zm0 6h18v-2H1z" /></svg></span>
            </button>

            
        </div>

    
            </div>
        </div>
        
            <div class="trending-news-main-wrap">
               <div class="wrapper">
                    <div class="column-row">

                        <a href="javascript:void(0)" class="newsfort-skip-link-start"></a>

                        <div class="column column-12">
                            <button type="button" id="trending-collapse">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                        </div>

                                                    <div class="column column-4 column-sm-6">

                                <article id="theme-post-1142" class="news-article news-article-bg news-article-bg-2 mb-20 post-1142 post type-post status-publish format-standard has-post-thumbnail hentry category-webaruhaz">
                                    <div class="column-row">

                                        
                                            <div class="column column-4">

                                                <div class="data-bg data-bg-small" data-background="https://indy.media.hu/wp-content/uploads/2022/04/pannonhalmi-palinka-150x150.jpg">

                                                                                                        <a class="img-link" href="https://indy.media.hu/pannonhalmi-palinka-nepszeru-ital/" tabindex="0"></a>

                                                    <div class="trend-item">
                                                        <span class="number"> 1</span>
                                                    </div>
                                        
                                                </div>


                                            </div>

                                        
                                        <div class="column column-8">
                                            <div class="article-content article-content-1">

                                                <h3 class="entry-title entry-title-small">
                                                    <a href="https://indy.media.hu/pannonhalmi-palinka-nepszeru-ital/" tabindex="0" rel="bookmark" title="Pannonhalmi Pálinka népszerű ital">Pannonhalmi Pálinka népszerű ital</a>
                                                </h3>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/04/21/" rel="bookmark"><time class="entry-date published" datetime="2022-04-21T07:06:14+00:00">április 21, 2022</time><time class="updated" datetime="2022-04-22T07:07:33+00:00">április 22, 2022</time></a></span></div></div>                                                                                                    </div>

                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                        <div class="column column-4 column-sm-6">

                                <article id="theme-post-1146" class="news-article news-article-bg news-article-bg-2 mb-20 post-1146 post type-post status-publish format-standard has-post-thumbnail hentry category-szolgaltatas">
                                    <div class="column-row">

                                        
                                            <div class="column column-4">

                                                <div class="data-bg data-bg-small" data-background="https://indy.media.hu/wp-content/uploads/2022/05/ecomix_a_2-150x150.jpg">

                                                                                                        <a class="img-link" href="https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/" tabindex="0"></a>

                                                    <div class="trend-item">
                                                        <span class="number"> 2</span>
                                                    </div>
                                        
                                                </div>


                                            </div>

                                        
                                        <div class="column column-8">
                                            <div class="article-content article-content-1">

                                                <h3 class="entry-title entry-title-small">
                                                    <a href="https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/" tabindex="0" rel="bookmark" title="Kiváló munkát végez a kútvíz szűrő">Kiváló munkát végez a kútvíz szűrő</a>
                                                </h3>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/04/11/" rel="bookmark"><time class="entry-date published" datetime="2022-04-11T06:47:56+00:00">április 11, 2022</time><time class="updated" datetime="2022-05-02T06:48:59+00:00">május 2, 2022</time></a></span></div></div>                                                                                                    </div>

                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                        <div class="column column-4 column-sm-6">

                                <article id="theme-post-1137" class="news-article news-article-bg news-article-bg-2 mb-20 post-1137 post type-post status-publish format-standard has-post-thumbnail hentry category-szolgaltatas">
                                    <div class="column-row">

                                        
                                            <div class="column column-4">

                                                <div class="data-bg data-bg-small" data-background="https://indy.media.hu/wp-content/uploads/2022/04/music-book-gdc044f7cd_640-150x150.jpg">

                                                                                                        <a class="img-link" href="https://indy.media.hu/hasznos-utmutatast-nyujt-a-gitar-kotta/" tabindex="0"></a>

                                                    <div class="trend-item">
                                                        <span class="number"> 3</span>
                                                    </div>
                                        
                                                </div>


                                            </div>

                                        
                                        <div class="column column-8">
                                            <div class="article-content article-content-1">

                                                <h3 class="entry-title entry-title-small">
                                                    <a href="https://indy.media.hu/hasznos-utmutatast-nyujt-a-gitar-kotta/" tabindex="0" rel="bookmark" title="Hasznos útmutatást nyújt a gitár kotta">Hasznos útmutatást nyújt a gitár kotta</a>
                                                </h3>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/03/22/" rel="bookmark"><time class="entry-date published" datetime="2022-03-22T10:12:41+00:00">március 22, 2022</time><time class="updated" datetime="2022-04-04T10:18:14+00:00">április 4, 2022</time></a></span></div></div>                                                                                                    </div>

                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                        <div class="column column-4 column-sm-6">

                                <article id="theme-post-1133" class="news-article news-article-bg news-article-bg-2 mb-20 post-1133 post type-post status-publish format-standard has-post-thumbnail hentry category-media">
                                    <div class="column-row">

                                        
                                            <div class="column column-4">

                                                <div class="data-bg data-bg-small" data-background="https://indy.media.hu/wp-content/uploads/2022/03/Meresz-csajok-150x150.png">

                                                                                                        <a class="img-link" href="https://indy.media.hu/a-meresz-csajok-nagy-sikere/" tabindex="0"></a>

                                                    <div class="trend-item">
                                                        <span class="number"> 4</span>
                                                    </div>
                                        
                                                </div>


                                            </div>

                                        
                                        <div class="column column-8">
                                            <div class="article-content article-content-1">

                                                <h3 class="entry-title entry-title-small">
                                                    <a href="https://indy.media.hu/a-meresz-csajok-nagy-sikere/" tabindex="0" rel="bookmark" title="A Merész csajok nagy sikere">A Merész csajok nagy sikere</a>
                                                </h3>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/03/19/" rel="bookmark"><time class="entry-date published" datetime="2022-03-19T13:38:26+00:00">március 19, 2022</time><time class="updated" datetime="2022-03-21T13:39:52+00:00">március 21, 2022</time></a></span></div></div>                                                                                                    </div>

                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                        <div class="column column-4 column-sm-6">

                                <article id="theme-post-1129" class="news-article news-article-bg news-article-bg-2 mb-20 post-1129 post type-post status-publish format-standard has-post-thumbnail hentry category-szolgaltatas">
                                    <div class="column-row">

                                        
                                            <div class="column column-4">

                                                <div class="data-bg data-bg-small" data-background="https://indy.media.hu/wp-content/uploads/2022/03/getty_501504792_347244-150x150.jpg">

                                                                                                        <a class="img-link" href="https://indy.media.hu/a-magas-organikus-eleresek-ideje-lejart/" tabindex="0"></a>

                                                    <div class="trend-item">
                                                        <span class="number"> 5</span>
                                                    </div>
                                        
                                                </div>


                                            </div>

                                        
                                        <div class="column column-8">
                                            <div class="article-content article-content-1">

                                                <h3 class="entry-title entry-title-small">
                                                    <a href="https://indy.media.hu/a-magas-organikus-eleresek-ideje-lejart/" tabindex="0" rel="bookmark" title="A magas organikus elérések ideje lejárt">A magas organikus elérések ideje lejárt</a>
                                                </h3>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/03/16/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-16T15:28:48+00:00">március 16, 2022</time></a></span></div></div>                                                                                                    </div>

                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                        <div class="column column-4 column-sm-6">

                                <article id="theme-post-1124" class="news-article news-article-bg news-article-bg-2 mb-20 post-1124 post type-post status-publish format-standard has-post-thumbnail hentry category-webaruhaz">
                                    <div class="column-row">

                                        
                                            <div class="column column-4">

                                                <div class="data-bg data-bg-small" data-background="https://indy.media.hu/wp-content/uploads/2022/03/mitsubishi-klima-arak-150x150.jpg">

                                                                                                        <a class="img-link" href="https://indy.media.hu/a-mitsubishi-klima-arak-nem-szalltak-el/" tabindex="0"></a>

                                                    <div class="trend-item">
                                                        <span class="number"> 6</span>
                                                    </div>
                                        
                                                </div>


                                            </div>

                                        
                                        <div class="column column-8">
                                            <div class="article-content article-content-1">

                                                <h3 class="entry-title entry-title-small">
                                                    <a href="https://indy.media.hu/a-mitsubishi-klima-arak-nem-szalltak-el/" tabindex="0" rel="bookmark" title="A Mitsubishi klíma árak nem szálltak el">A Mitsubishi klíma árak nem szálltak el</a>
                                                </h3>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/03/02/" rel="bookmark"><time class="entry-date published" datetime="2022-03-02T10:37:59+00:00">március 2, 2022</time><time class="updated" datetime="2022-03-05T10:39:36+00:00">március 5, 2022</time></a></span></div></div>                                                                                                    </div>

                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                        <div class="column column-4 column-sm-6">

                                <article id="theme-post-1120" class="news-article news-article-bg news-article-bg-2 mb-20 post-1120 post type-post status-publish format-standard has-post-thumbnail hentry category-szolgaltatas">
                                    <div class="column-row">

                                        
                                            <div class="column column-4">

                                                <div class="data-bg data-bg-small" data-background="https://indy.media.hu/wp-content/uploads/2022/02/1-150x150.jpg">

                                                                                                        <a class="img-link" href="https://indy.media.hu/okostelefon-fuggosseg/" tabindex="0"></a>

                                                    <div class="trend-item">
                                                        <span class="number"> 7</span>
                                                    </div>
                                        
                                                </div>


                                            </div>

                                        
                                        <div class="column column-8">
                                            <div class="article-content article-content-1">

                                                <h3 class="entry-title entry-title-small">
                                                    <a href="https://indy.media.hu/okostelefon-fuggosseg/" tabindex="0" rel="bookmark" title="Okostelefon függősség?!">Okostelefon függősség?!</a>
                                                </h3>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/02/25/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-25T16:59:05+00:00">február 25, 2022</time></a></span></div></div>                                                                                                    </div>

                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                        <div class="column column-4 column-sm-6">

                                <article id="theme-post-1116" class="news-article news-article-bg news-article-bg-2 mb-20 post-1116 post type-post status-publish format-standard has-post-thumbnail hentry category-szolgaltatas">
                                    <div class="column-row">

                                        
                                            <div class="column column-4">

                                                <div class="data-bg data-bg-small" data-background="https://indy.media.hu/wp-content/uploads/2022/02/ontozorendszerkiepitese-min-150x150.jpg">

                                                                                                        <a class="img-link" href="https://indy.media.hu/az-onmukodo-felszini-ontozorendszer-pozitivumairol-bovebben/" tabindex="0"></a>

                                                    <div class="trend-item">
                                                        <span class="number"> 8</span>
                                                    </div>
                                        
                                                </div>


                                            </div>

                                        
                                        <div class="column column-8">
                                            <div class="article-content article-content-1">

                                                <h3 class="entry-title entry-title-small">
                                                    <a href="https://indy.media.hu/az-onmukodo-felszini-ontozorendszer-pozitivumairol-bovebben/" tabindex="0" rel="bookmark" title="Az önműködő felszíni öntözőrendszer pozitívumairól bővebben">Az önműködő felszíni öntözőrendszer pozitívumairól bővebben</a>
                                                </h3>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/02/20/" rel="bookmark"><time class="entry-date published" datetime="2022-02-20T08:30:18+00:00">február 20, 2022</time><time class="updated" datetime="2022-02-19T08:53:33+00:00">február 19, 2022</time></a></span></div></div>                                                                                                    </div>

                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                        <div class="column column-4 column-sm-6">

                                <article id="theme-post-1112" class="news-article news-article-bg news-article-bg-2 mb-20 post-1112 post type-post status-publish format-standard has-post-thumbnail hentry category-szolgaltatas category-termekek">
                                    <div class="column-row">

                                        
                                            <div class="column column-4">

                                                <div class="data-bg data-bg-small" data-background="https://indy.media.hu/wp-content/uploads/2022/02/11-150x150.jpg">

                                                                                                        <a class="img-link" href="https://indy.media.hu/sokan-ugy-gondoljak-hogy-az-edenyszarito-lenyegtelen-dolog-a-konyhaban/" tabindex="0"></a>

                                                    <div class="trend-item">
                                                        <span class="number"> 9</span>
                                                    </div>
                                        
                                                </div>


                                            </div>

                                        
                                        <div class="column column-8">
                                            <div class="article-content article-content-1">

                                                <h3 class="entry-title entry-title-small">
                                                    <a href="https://indy.media.hu/sokan-ugy-gondoljak-hogy-az-edenyszarito-lenyegtelen-dolog-a-konyhaban/" tabindex="0" rel="bookmark" title="Sokan úgy gondolják, hogy az edényszárító lényegtelen dolog a konyhában">Sokan úgy gondolják, hogy az edényszárító lényegtelen dolog a konyhában</a>
                                                </h3>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/02/12/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-12T12:05:07+00:00">február 12, 2022</time></a></span></div></div>                                                                                                    </div>

                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                            
                        <a href="javascript:void(0)" class="newsfort-skip-link-end"></a>

                    </div>
               </div>
            </div>

                </div>

    <div class="header-extras header-extras-bottom">
            </div>

</header>


<div id="content" class="site-content">
    <div class="singular-main-block">
        <div class="wrapper">
            <div class="column-row">

                <div id="primary" class="content-area">
                    <main id="main" class="site-main " role="main">

                        <div class="entry-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://indy.media.hu/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://indy.media.hu/category/szolgaltatas/" itemprop="item"><span itemprop="name">Szolgáltatás</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/" itemprop="item"><span itemprop="name">Kiváló munkát végez a kútvíz szűrő</span></a><meta itemprop="position" content="3" /></li></ul></nav>
        </div>
                            <div class="article-wraper single-layout  single-layout-default">

                                
<article id="post-1146" class="post-1146 post type-post status-publish format-standard has-post-thumbnail hentry category-szolgaltatas"> 

	
		<div class="post-thumbnail">

			                <div class="bialty-container"><img width="350" height="350" src="https://indy.media.hu/wp-content/uploads/2022/05/ecomix_a_2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kiv&aacute;l&oacute; munk&aacute;t v&eacute;gez a k&uacute;tv&iacute;z sz&#369;r&#337;" srcset="https://indy.media.hu/wp-content/uploads/2022/05/ecomix_a_2.jpg 350w, https://indy.media.hu/wp-content/uploads/2022/05/ecomix_a_2-300x300.jpg 300w, https://indy.media.hu/wp-content/uploads/2022/05/ecomix_a_2-150x150.jpg 150w, https://indy.media.hu/wp-content/uploads/2022/05/ecomix_a_2-75x75.jpg 75w" sizes="(max-width: 350px) 100vw, 350px"></div>
        			
		</div>

	
		<header class="entry-header entry-header-1">

			
				<div class="entry-meta">

					<div class="entry-meta-item entry-meta-categories"><div class="entry-meta-wrapper"><span class="cat-links">
                            <a  href="https://indy.media.hu/category/szolgaltatas/" rel="category tag">Szolgáltatás</a>

                        </span></div></div>
				</div>

			
			<h1 class="entry-title">

	            Kiváló munkát végez a kútvíz szűrő
	        </h1>

		</header>

	
		<div class="entry-meta">

			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://indy.media.hu/author/nemadmin/">nemadmin</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/04/11/" rel="bookmark"><time class="entry-date published" datetime="2022-04-11T06:47:56+00:00">április 11, 2022</time><time class="updated" datetime="2022-05-02T06:48:59+00:00">május 2, 2022</time></a></span></div></div>
		</div>

		
	<div class="post-content-wrap">

		
		<div class="post-content">

			<div class="entry-content">

				<div class="bialty-container"><p>V&iacute;z n&eacute;lk&uuml;l nem lenne &eacute;let a bolyg&oacute;n, ez&eacute;rt egyszer&#369;en elengedhetetlen, hogy hozz&aacute;f&eacute;rj&uuml;nk ehhez az &eacute;ltet&#337; elemhez folyamatosan. Sajnos az ember tev&eacute;kenys&eacute;ge ment&eacute;n nagyon komolyan kihatott az addig megfelel&#337;en m&#369;k&ouml;d&#337; &ouml;kosziszt&eacute;m&aacute;kra, aminek eredm&eacute;nyek&eacute;ppen bizonyos folyamtok indultak el. Ezek el&#337;bb-ut&oacute;bb visszahatnak a civiliz&aacute;ci&oacute; r&eacute;sztvev&#337;ire. A talajok szennyez&eacute;se p&eacute;ld&aacute;ul azt eredm&eacute;nyezte, hogy az addig kiv&aacute;l&oacute; forr&aacute;s biztos&iacute;t&oacute; talajv&iacute;z bizonyos m&eacute;rt&eacute;kben ihatatlann&aacute; v&aacute;lt. &Eacute;ppen ez&eacute;rt jelentek meg a <a href="https://bolt.agroviz.hu/vizszures/kutviz_kezeles">k&uacute;tv&iacute;z sz&#369;r&#337;</a> berendez&eacute;sek.<span id="more-1146"></span></p>
<p>A modern technikai megold&aacute;soknak h&aacute;la el&eacute;rhet&#337;, hogy a szabv&aacute;nyoknak megfeleljenek a k&uuml;l&ouml;nb&ouml;z&#337; &eacute;rt&eacute;kek &eacute;s a v&iacute;z &uacute;jra fogyaszthat&oacute;v&aacute; v&aacute;ljon. B&aacute;r t&eacute;ny, hogy jobb lenne, ha nem kellene ez&eacute;rt k&uuml;l&ouml;n k&ouml;lteni, de mivel ez kiker&uuml;lhetetlen a k&uacute;tv&iacute;z sz&#369;r&#337; remek befektet&eacute;snek min&#337;s&uuml;l. A term&eacute;kek egyedi fel&eacute;p&iacute;t&eacute;s&uuml;k r&eacute;v&eacute;n k&eacute;pesek az amm&oacute;nium, vas, mang&aacute;n nagy r&eacute;sz&eacute;nek a kivon&aacute;s&aacute;ra, valamint a szerves komponensek semleges&iacute;t&eacute;s&eacute;re &eacute;s a v&iacute;zl&aacute;gy&iacute;t&aacute;sra. Enn&eacute;l fogva m&aacute;r t&ouml;bb olyan elv&aacute;r&aacute;snak is megfognak felelni a folyad&eacute;kok, amiknek alap &aacute;llapotukban nem tudn&aacute;nak.</p>
<p>A k&uacute;tv&iacute;z sz&#369;r&#337; r&eacute;szletes fel&eacute;p&iacute;t&eacute;s&eacute;r&#337;l &eacute;s m&#369;k&ouml;d&eacute;s&eacute;r&#337;l a bolt.agroviz.hu weboldalon tudunk t&aacute;j&eacute;koz&oacute;dni. De mi&eacute;rt lehet sz&uuml;ks&eacute;g&uuml;nk ilyen berendez&eacute;sekre? A vezet&eacute;kes v&iacute;z nem &aacute;ll mindenki rendelkez&eacute;s&eacute;re, valamint n&eacute;ha m&eacute;g ez sem felel meg a pontos k&ouml;vetelm&eacute;nyeknek bizonyos r&eacute;t&eacute;rs&eacute;gekben. Vid&eacute;ken, tanyasi k&ouml;rnyezetben a k&ouml;zm&#369;ves&iacute;t&eacute;s hi&aacute;nya miatt a k&uacute;tv&iacute;z sz&#369;r&#337; lehet az egyetlen, amivel folyamatosan fogyaszthat&oacute; folyad&eacute;khoz lehet jutni. Az &ouml;nell&aacute;t&aacute;s egy alapvet&#337; eszk&ouml;ze, amit nem lehet mell&#337;zni.</p>
</div>

			</div>

			
				<div class="entry-footer">

                    <div class="entry-meta">
                                             </div>

                    <div class="entry-meta">
                                            </div>

				</div>

			
		</div>

	</div>

</article>
                                            <div class="comments-wrapper">
                                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<header class="block-title-wrapper"><h3 class="block-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kivalo-munkat-vegez-a-kutviz-szuro/#respond" style="display:none;">Kilépés a válaszból</a></small></h3></header><form action="https://indy.media.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Az e-mail-címet nem tesszük közzé.</span> <span class="required-field-message" aria-hidden="true">A kötelező mezőket <span class="required" aria-hidden="true">*</span> karakterrel jelöltük</span></p><p class="comment-form-comment"><label for="comment">Hozzászólás <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='1146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                                            </div>

                                        
                            </div>

                        
                <div class="floating-post-navigation floating-navigation-prev">
                                                <div class="bialty-container"><img width="300" height="185" src="https://indy.media.hu/wp-content/uploads/2022/04/music-book-gdc044f7cd_640-300x185.jpg" class="attachment-medium size-medium wp-post-image" alt="Kiv&aacute;l&oacute; munk&aacute;t v&eacute;gez a k&uacute;tv&iacute;z sz&#369;r&#337;" loading="lazy"></div>
                                        <a href="https://indy.media.hu/hasznos-utmutatast-nyujt-a-gitar-kotta/">
                        <span class="floating-navigation-label">Previous post</span>
                        <span class="floating-navigation-title">Hasznos útmutatást nyújt a gitár kotta</span>
                    </a>
                </div>

            
                <div class="floating-post-navigation floating-navigation-next">
                                            <div class="bialty-container"><img width="195" height="195" src="https://indy.media.hu/wp-content/uploads/2022/04/pannonhalmi-palinka.jpg" class="attachment-medium size-medium wp-post-image" alt="Kiv&aacute;l&oacute; munk&aacute;t v&eacute;gez a k&uacute;tv&iacute;z sz&#369;r&#337;" loading="lazy"></div>
                                        <a href="https://indy.media.hu/pannonhalmi-palinka-nepszeru-ital/">
                        <span class="floating-navigation-label">Next post</span>
                        <span class="floating-navigation-title">Pannonhalmi Pálinka népszerű ital</span>
                    </a>
                </div>

            
    			<div class="theme-block related-posts-area">

    	        	                        <header class="block-title-wrapper">
                            <h3 class="block-title">
                                More Stories                            </h3>
                        </header>
    		        
    	            <div class="content-main">

                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <a href="https://indy.media.hu/hasznos-utmutatast-nyujt-a-gitar-kotta/">
                                                        <img src="https://indy.media.hu/wp-content/uploads/2022/04/music-book-gdc044f7cd_640-400x280.jpg" title="Hasznos útmutatást nyújt a gitár kotta" alt="Hasznos útmutatást nyújt a gitár kotta">
                                                    </a>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://indy.media.hu/hasznos-utmutatast-nyujt-a-gitar-kotta/" rel="bookmark">
                                                            Hasznos útmutatást nyújt a gitár kotta                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://indy.media.hu/author/nemadmin/">nemadmin</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/03/22/" rel="bookmark"><time class="entry-date published" datetime="2022-03-22T10:12:41+00:00">március 22, 2022</time><time class="updated" datetime="2022-04-04T10:18:14+00:00">április 4, 2022</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>Amikor elhatározzuk, hogy megtanulunk pengetni egy gitáron, akkor gyakran a kezdeti lelkesedés visz bennünket előre. Bár ahogy egyre jobban elmélyedünk...</p>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <a href="https://indy.media.hu/a-magas-organikus-eleresek-ideje-lejart/">
                                                        <img src="https://indy.media.hu/wp-content/uploads/2022/03/getty_501504792_347244-400x280.jpg" title="A magas organikus elérések ideje lejárt" alt="A magas organikus elérések ideje lejárt">
                                                    </a>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://indy.media.hu/a-magas-organikus-eleresek-ideje-lejart/" rel="bookmark">
                                                            A magas organikus elérések ideje lejárt                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://indy.media.hu/author/nemadmin/">nemadmin</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/03/16/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-16T15:28:48+00:00">március 16, 2022</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>Sorra hallani, hogy mennyire küzdelmes ma már a social médiában magas eléréseket produkálni. Az utóbbi években folyamatos átalakulás jellemzi a...</p>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <a href="https://indy.media.hu/okostelefon-fuggosseg/">
                                                        <img src="https://indy.media.hu/wp-content/uploads/2022/02/1-400x253.jpg" title="Okostelefon függősség?!" alt="Okostelefon függősség?!">
                                                    </a>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://indy.media.hu/okostelefon-fuggosseg/" rel="bookmark">
                                                            Okostelefon függősség?!                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://indy.media.hu/author/nemadmin/">nemadmin</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/02/25/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-25T16:59:05+00:00">február 25, 2022</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>Hát igen. A XXI. század egyik nagy problémája, amiről sokan nem is tudnak. A mobiltelefonok az elmúlt 30 évben, szépen...</p>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <a href="https://indy.media.hu/az-onmukodo-felszini-ontozorendszer-pozitivumairol-bovebben/">
                                                        <img src="https://indy.media.hu/wp-content/uploads/2022/02/ontozorendszerkiepitese-min-400x280.jpg" title="Az önműködő felszíni öntözőrendszer pozitívumairól bővebben" alt="Az önműködő felszíni öntözőrendszer pozitívumairól bővebben">
                                                    </a>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://indy.media.hu/az-onmukodo-felszini-ontozorendszer-pozitivumairol-bovebben/" rel="bookmark">
                                                            Az önműködő felszíni öntözőrendszer pozitívumairól bővebben                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://indy.media.hu/author/szerkeszto/">Szerkeszto</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/02/20/" rel="bookmark"><time class="entry-date published" datetime="2022-02-20T08:30:18+00:00">február 20, 2022</time><time class="updated" datetime="2022-02-19T08:53:33+00:00">február 19, 2022</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>Senki sem vitatja, hogy mennyire jó az automata locsolórendszer. De pontosan mennyire is? Milyen előnyöket tartogat a felszíni öntözőrendszer önműködő változata?...</p>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <a href="https://indy.media.hu/sokan-ugy-gondoljak-hogy-az-edenyszarito-lenyegtelen-dolog-a-konyhaban/">
                                                        <img src="https://indy.media.hu/wp-content/uploads/2022/02/11-400x280.jpg" title="Sokan úgy gondolják, hogy az edényszárító lényegtelen dolog a konyhában" alt="Sokan úgy gondolják, hogy az edényszárító lényegtelen dolog a konyhában">
                                                    </a>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://indy.media.hu/sokan-ugy-gondoljak-hogy-az-edenyszarito-lenyegtelen-dolog-a-konyhaban/" rel="bookmark">
                                                            Sokan úgy gondolják, hogy az edényszárító lényegtelen dolog a konyhában                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://indy.media.hu/author/nemadmin/">nemadmin</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/02/12/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-12T12:05:07+00:00">február 12, 2022</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>Minden háziasszony tudja, még akkor is, ha van mosogatógépe,hogy egy konyhában feltétlenül szükség van egy edényszárítóra. Ha a lakásban kicsi...</p>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <a href="https://indy.media.hu/mar-talalhato-profi-kozmetikus-a-11-keruletben/">
                                                        <img src="https://indy.media.hu/wp-content/uploads/2022/01/DSC04429-1024x768-1-400x280.jpg" title="Már található profi kozmetikus a 11. kerületben" alt="Már található profi kozmetikus a 11. kerületben">
                                                    </a>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://indy.media.hu/mar-talalhato-profi-kozmetikus-a-11-keruletben/" rel="bookmark">
                                                            Már található profi kozmetikus a 11. kerületben                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://indy.media.hu/author/nemadmin/">nemadmin</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://indy.media.hu/2022/01/16/" rel="bookmark"><time class="entry-date published" datetime="2022-01-16T07:26:03+00:00">január 16, 2022</time><time class="updated" datetime="2022-01-31T07:29:20+00:00">január 31, 2022</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>Az élet nem mindig bánik az emberel kesztyűs kézzel. Sajnos sikerült felépíteni egy olyan társadalmi rendszert, aminek hosszútávon nem igazán...</p>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                        
    	            </div>

    			</div>

    		
                    <div class="navigation-wrapper">
                        
	<nav class="navigation post-navigation" aria-label="Bejegyzések">
		<h2 class="screen-reader-text">Bejegyzés navigáció</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://indy.media.hu/hasznos-utmutatast-nyujt-a-gitar-kotta/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M15 8a.5.5 0 0 0-.5-.5H2.707l3.147-3.146a.5.5 0 1 0-.708-.708l-4 4a.5.5 0 0 0 0 .708l4 4a.5.5 0 0 0 .708-.708L2.707 8.5H14.5A.5.5 0 0 0 15 8z"></path></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">Hasznos útmutatást nyújt a gitár kotta</span></a></div><div class="nav-next"><a href="https://indy.media.hu/pannonhalmi-palinka-nepszeru-ital/" rel="next"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1 8a.5.5 0 0 1 .5-.5h11.793l-3.147-3.146a.5.5 0 0 1 .708-.708l4 4a.5.5 0 0 1 0 .708l-4 4a.5.5 0 0 1-.708-.708L13.293 8.5H1.5A.5.5 0 0 1 1 8z"></path></svg></span><span class="screen-reader-text">Next post:</span><span class="post-title">Pannonhalmi Pálinka népszerű ital</span></a></div></div>
	</nav>                    </div>
                    
                    </main><!-- #main -->
                </div>

                
<aside id="secondary" class="widget-area">
	
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>Új cikkek</span></h3>
		<ul>
											<li>
					<a href="https://indy.media.hu/pannonhalmi-palinka-nepszeru-ital/">Pannonhalmi Pálinka népszerű ital</a>
									</li>
											<li>
					<a href="https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/" aria-current="page">Kiváló munkát végez a kútvíz szűrő</a>
									</li>
											<li>
					<a href="https://indy.media.hu/hasznos-utmutatast-nyujt-a-gitar-kotta/">Hasznos útmutatást nyújt a gitár kotta</a>
									</li>
											<li>
					<a href="https://indy.media.hu/a-meresz-csajok-nagy-sikere/">A Merész csajok nagy sikere</a>
									</li>
											<li>
					<a href="https://indy.media.hu/a-magas-organikus-eleresek-ideje-lejart/">A magas organikus elérések ideje lejárt</a>
									</li>
					</ul>

		</div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>Kategóriák</span></h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://indy.media.hu/category/egyeb/">Egyéb</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://indy.media.hu/category/media/">Média</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://indy.media.hu/category/nyaralas/">Nyaralás</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://indy.media.hu/category/otthon/">Otthon</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://indy.media.hu/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://indy.media.hu/category/szolgaltatas/">Szolgáltatás</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://indy.media.hu/category/termekek/">Termékek</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://indy.media.hu/category/webaruhaz/">Webáruház</a>
</li>
			</ul>

			</div></aside><!-- #secondary -->

            </div>
        </div>
    </div>




</div>


            <div class="header-searchbar">
                <div class="header-searchbar-inner">
                    <div class="wrapper">
                        <div class="header-searchbar-panel">
                            <div class="header-searchbar-area">

                                <a class="skip-link-search-top" href="javascript:void(0)"></a>

                                <form role="search" method="get" class="search-form" action="https://indy.media.hu/">
				<label>
					<span class="screen-reader-text">Keresés:</span>
					<input type="search" class="search-field" placeholder="Keresés&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Keresés" />
			</form>
                            </div>

                            
                                <div class="search-content-area">

                                    
                                        <div class="search-recent-posts">
                                            
            <div class="theme-block related-search-posts">

                <div class="theme-block-heading">
                                            <h2 class="theme-block-title">

                            Recent Post
                        </h2>
                                    </div>

                <div class="theme-list-group recent-list-group">

                    
                        <article id="post-1142" class="theme-list-article post-1142 post type-post status-publish format-standard has-post-thumbnail hentry category-webaruhaz">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://indy.media.hu/pannonhalmi-palinka-nepszeru-ital/" rel="bookmark">
                                        Pannonhalmi Pálinka népszerű ital                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-1146" class="theme-list-article post-1146 post type-post status-publish format-standard has-post-thumbnail hentry category-szolgaltatas">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://indy.media.hu/kivalo-munkat-vegez-a-kutviz-szuro/" rel="bookmark">
                                        Kiváló munkát végez a kútvíz szűrő                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-1137" class="theme-list-article post-1137 post type-post status-publish format-standard has-post-thumbnail hentry category-szolgaltatas">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://indy.media.hu/hasznos-utmutatast-nyujt-a-gitar-kotta/" rel="bookmark">
                                        Hasznos útmutatást nyújt a gitár kotta                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-1133" class="theme-list-article post-1133 post type-post status-publish format-standard has-post-thumbnail hentry category-media">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://indy.media.hu/a-meresz-csajok-nagy-sikere/" rel="bookmark">
                                        A Merész csajok nagy sikere                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-1129" class="theme-list-article post-1129 post type-post status-publish format-standard has-post-thumbnail hentry category-szolgaltatas">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://indy.media.hu/a-magas-organikus-eleresek-ideje-lejart/" rel="bookmark">
                                        A magas organikus elérések ideje lejárt                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                </div>

            </div>

                                                    </div>

                                    
                                    
                                        <div class="search-popular-categories">
                                            
            <div class="theme-block popular-search-categories">
                
                <div class="theme-block-heading">
                                            <h2 class="theme-block-title">

                            Top Category
                        </h2>
                                    </div>

                
                <div class="theme-list-group categories-list-group">
                    <div class="column-row">

                        
                            <div class="column column-3 column-column-sm-12">
                                
                                <div class="post-thumb-categories">
                                    <div class="data-bg data-bg-medium thumb-overlay img-hover-slide"
                                         data-background="">
                                        <a class="img-link" href="https://indy.media.hu/category/szolgaltatas/"
                                           tabindex="0"></a>
                                        <div class="article-content article-content-overlay">
                                            
                                                <h3 class="category-title">
                                                    <span>Szolgáltatás</span>
                                                </h3>
                                                                                    </div>
                                    </div>
                                </div>

                            </div>

                            
                            <div class="column column-3 column-column-sm-12">
                                
                                <div class="post-thumb-categories">
                                    <div class="data-bg data-bg-medium thumb-overlay img-hover-slide"
                                         data-background="">
                                        <a class="img-link" href="https://indy.media.hu/category/webaruhaz/"
                                           tabindex="0"></a>
                                        <div class="article-content article-content-overlay">
                                            
                                                <h3 class="category-title">
                                                    <span>Webáruház</span>
                                                </h3>
                                                                                    </div>
                                    </div>
                                </div>

                            </div>

                            
                            <div class="column column-3 column-column-sm-12">
                                
                                <div class="post-thumb-categories">
                                    <div class="data-bg data-bg-medium thumb-overlay img-hover-slide"
                                         data-background="">
                                        <a class="img-link" href="https://indy.media.hu/category/termekek/"
                                           tabindex="0"></a>
                                        <div class="article-content article-content-overlay">
                                            
                                                <h3 class="category-title">
                                                    <span>Termékek</span>
                                                </h3>
                                                                                    </div>
                                    </div>
                                </div>

                            </div>

                            
                            <div class="column column-3 column-column-sm-12">
                                
                                <div class="post-thumb-categories">
                                    <div class="data-bg data-bg-medium thumb-overlay img-hover-slide"
                                         data-background="">
                                        <a class="img-link" href="https://indy.media.hu/category/media/"
                                           tabindex="0"></a>
                                        <div class="article-content article-content-overlay">
                                            
                                                <h3 class="category-title">
                                                    <span>Média</span>
                                                </h3>
                                                                                    </div>
                                    </div>
                                </div>

                            </div>

                            
                    </div>
                </div>

            </div>
                                                </div>

                                    
                                </div>

                            
                            <button type="button" id="search-closer" class="close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                        </div>
                    </div>
                </div>
            </div>

        
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper">

                <div class="close-offcanvas-menu">

                    <a class="skip-link-off-canvas" href="javascript:void(0)"></a>

                    <div class="offcanvas-close">

                        
                        <button type="button" class="button-offcanvas-close">

                            <span class="offcanvas-close-label">
                                Close                            </span>

                            <span class="bars">
                                <span class="bar"></span>
                                <span class="bar"></span>
                                <span class="bar"></span>
                            </span>

                        </button>

                    </div>
                </div>

                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <nav class="primary-menu-wrapper">
                        <ul class="primary-menu theme-menu">

                            <li class="brand-home"><a title="Home" href="https://indy.media.hu"><span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24"><path fill="currentColor" d="M21 13v10h-6v-6h-6v6h-6v-10h-3l12-12 12 12h-3zm-1-5.907v-5.093h-3v2.093l3 3z" /></svg></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-271"><div class="submenu-wrapper"><a href="https://indy.media.hu/">Kezdőlap</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><div class="submenu-wrapper"><a href="https://indy.media.hu/kapcsolat/">Kapcsolat</a></div><!-- .submenu-wrapper --></li>

                        </ul>
                    </nav>
                </div>

                
                <a class="skip-link-offcanvas screen-reader-text" href="javascript:void(0)"></a>
                
            </div>
        </div>

    
<footer id="site-footer" role="contentinfo">
            <div class="site-info">
            <div class="wrapper">
                <div class="column-row">
                    <div class="column column-5 column-sm-12 mb-sm-15">
                        <div class="footer-copyright">
                            Copyright &copy 2022 <a href="https://indy.media.hu/" title="Indy" ><span>Indy. </span></a> All rights reserved.<br>Theme: NewsFort By <a href="https://www.themeinwp.com/theme/newsfort"  title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>                        </div>
                    </div>
                    <div class="column column-7 column-sm-12">

                                            </div>
                </div>
            </div>
        </div>

                <button type="button" class="scroll-up">

                <div class="scroll-up-icon scroll-up-arrow"></div>
                <div class="scroll-up-icon scroll-up-line"></div>

                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 100 100"><path fill="currentColor" d="M50,1 a49,49 0 0,1 0,98 a49,49 0 0,1 0,-98" /></svg>            </button>
            
</footer>
</div>
<script src='https://indy.media.hu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://indy.media.hu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/indy.media.hu\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://indy.media.hu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script src='https://indy.media.hu/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script src='https://indy.media.hu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://indy.media.hu/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='https://indy.media.hu/wp-content/themes/newsfort/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=5.9.3' id='magnific-popup-js'></script>
<script src='https://indy.media.hu/wp-content/themes/newsfort/assets/lib/slick/js/slick.min.js?ver=5.9.3' id='slick-js'></script>
<script src='https://indy.media.hu/wp-content/themes/newsfort/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=5.9.3' id='theiaStickySidebar-js'></script>
<script id='newsfort-ajax-js-extra'>
var newsfort_ajax = {"ajax_url":"https:\/\/indy.media.hu\/wp-admin\/admin-ajax.php","ajax_nonce":"18ea53a8ce"};
</script>
<script src='https://indy.media.hu/wp-content/themes/newsfort/assets/lib/custom/js/ajax.js?ver=5.9.3' id='newsfort-ajax-js'></script>
<script id='newsfort-custom-js-extra'>
var newsfort_custom = {"single_post":"1","newsfort_ed_post_reaction":"","next_svg":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"16\" height=\"16\" viewBox=\"0 0 16 16\"><path fill=\"currentColor\" d=\"M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z\"><\/path><\/svg>","prev_svg":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"16\" height=\"16\" viewBox=\"0 0 16 16\"><path fill=\"currentColor\" d=\"M11.354 1.646a.5.5 0 0 1 0 .708L5.707 8l5.647 5.646a.5.5 0 0 1-.708.708l-6-6a.5.5 0 0 1 0-.708l6-6a.5.5 0 0 1 .708 0z\" \/><\/path><\/svg>","play":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 22 28\"><path fill=\"currentColor\" d=\"M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z\" \/><\/svg>","pause":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 24 28\"><path fill=\"currentColor\" d=\"M24 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1zM10 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1z\" \/><\/svg>","mute":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 448.075 448.075\"><path fill=\"currentColor\" d=\"M352.021,16.075c0-6.08-3.52-11.84-8.96-14.4c-5.76-2.88-12.16-1.92-16.96,1.92l-141.76,112.96l167.68,167.68V16.075z\" \/><path fill=\"currentColor\" d=\"M443.349,420.747l-416-416c-6.24-6.24-16.384-6.24-22.624,0s-6.24,16.384,0,22.624l100.672,100.704h-9.376 c-9.92,0-18.56,4.48-24.32,11.52c-4.8,5.44-7.68,12.8-7.68,20.48v128c0,17.6,14.4,32,32,32h74.24l155.84,124.48 c2.88,2.24,6.4,3.52,9.92,3.52c2.24,0,4.8-0.64,7.04-1.6c5.44-2.56,8.96-8.32,8.96-14.4v-57.376l68.672,68.672 c3.136,3.136,7.232,4.704,11.328,4.704s8.192-1.568,11.328-4.672C449.589,437.131,449.589,427.019,443.349,420.747z\" \/><\/svg>","unmute":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 480 480\"><path fill=\"currentColor\" d=\"M278.944,17.577c-5.568-2.656-12.128-1.952-16.928,1.92L106.368,144.009H32c-17.632,0-32,14.368-32,32v128 c0,17.664,14.368,32,32,32h74.368l155.616,124.512c2.912,2.304,6.464,3.488,10.016,3.488c2.368,0,4.736-0.544,6.944-1.6 c5.536-2.656,9.056-8.256,9.056-14.4v-416C288,25.865,284.48,20.265,278.944,17.577z\" \/><path fill=\"currentColor\" d=\"M368.992,126.857c-6.304-6.208-16.416-6.112-22.624,0.128c-6.208,6.304-6.144,16.416,0.128,22.656 C370.688,173.513,384,205.609,384,240.009s-13.312,66.496-37.504,90.368c-6.272,6.176-6.336,16.32-0.128,22.624 c3.136,3.168,7.264,4.736,11.36,4.736c4.064,0,8.128-1.536,11.264-4.64C399.328,323.241,416,283.049,416,240.009 S399.328,156.777,368.992,126.857z\" \/><path fill=\"currentColor\" d=\"M414.144,81.769c-6.304-6.24-16.416-6.176-22.656,0.096c-6.208,6.272-6.144,16.416,0.096,22.624 C427.968,140.553,448,188.681,448,240.009s-20.032,99.424-56.416,135.488c-6.24,6.24-6.304,16.384-0.096,22.656 c3.168,3.136,7.264,4.704,11.36,4.704c4.064,0,8.16-1.536,11.296-4.64C456.64,356.137,480,299.945,480,240.009 S456.64,123.881,414.144,81.769z\" \/><\/svg>","play_text":"Play","pause_text":"Pause","mute_text":"Mute","unmute_text":"Unmute","wide_layout":"0"};
</script>
<script src='https://indy.media.hu/wp-content/themes/newsfort/assets/lib/custom/js/custom.js?ver=5.9.3' id='newsfort-custom-js'></script>
<script id='newsfort-pagination-js-extra'>
var newsfort_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/indy.media.hu\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"18ea53a8ce"};
</script>
<script src='https://indy.media.hu/wp-content/themes/newsfort/assets/lib/custom/js/pagination.js?ver=5.9.3' id='newsfort-pagination-js'></script>
</body>
</html>
